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EndNote 7  

Step by Step Guide for UC Users 
 

Part 1: Introduction to an EndNote Library 

1. Open a new library 
    a. From the File menu, click New 
    b. New Reference Library File Name: Tutorial.enl 
    c. Click Save 

 
Part 2: Changing EndNote Preferences 

1. Set a default library  
    a. Open the Tutorial library 
    b. From the Edit menu, click Preferences 
    c. Highlight Libraries  
    e. Click Add Open Libraries  
    e. Click Apply 
    f. Click OK 

 
Part 3: Searching PubMed from within EndNote 

1. Connect to PubMed from within EndNote 
    a. Open the Tutorial Library 
    b. From the Tools menu, click the Connect submenu, then Connect 
    c. Highlight PubMed (NLM) 
    d. Click Connect 

2. Search PubMed, then Copy to EndNote Library 
    a. Enter Living Donors as the first search term 
    b. Click AND 
    c. Enter Kidney Transplantation as the second search term 
    d. Click Add Field 
    e. Enter Altruism as the third search term 
    f. Click Search 
    g. Click OK 
    h. Click Copy All References to: Tutorial.enl 
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Part 4: Importing References into EndNote 

1. Search PubMed, Save text file, then Import to EndNote 
    a. Search HUPubMedUH 
        (1) Enter Kidney Transplantation/ethics in the Search box 
        (2) Click Go 
        (3) Change Show from 20 to 100 
        (4) Change Display from Summary to MEDLINE 
        (5) Click Display 
        (6) Click Send To Text 
        (7) From the File menu, Save As ethics.txt 
        (8) Click Save 

Switch to EndNote 

    b. Import PubMed records 
        (1) From the File menu, click Import 
        (2) Import Data File: ethics.txt 
        (3) Import Option: Click Other Filters, then PubMed (NLM) 
        (4) Discard Duplicates 
        (5) No Translation 
        (6) Click Import 

2. Search CAB Abstracts, Save text file, then Import to EndNote 
    a. Search HUCAB AbstractsUH 
        (1) Enter euthanasia and ethics in the Search box 
        (2) Click Start Search 
        (3) Click Save 
        (4) Which records do you want to save? All records in the current search 
        (5) Which fields? All fields 
        (6) Include: Record number and database name 
        (8) Include: Field labels: Short labels 
        (9) Click Save Records 
        (10) Save file as euthanasia.txt 
        (11) Click Save 
        (12) Click Close 

Switch to EndNote 

    b. Import CAB Abstracts records 
        (1) From the File menu, Click Import 
        (2) Import Data File: euthanasia.txt 
        (3) Import Option: Click Other Filters, then CAB Abstracts (SP) 
        (4) Discard Duplicates 
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        (5) No Translation 
        (6) Click Import 

3. Search Web of Science, then Import Directly  
    a. Search HUWeb of ScienceUH 
    b. Click Easy Search 
    c. Check Science Citation Index Expanded 
    d. Click Topic 
    e. Enter animal AND emotions in the Search box 
    f. Click Search 
    g. Click Mark All 
    h. Click Marked List 
    i. Fields to include: Author, Title, Source, Keywords, Abstract 
    j. Click on Export to Reference Software 
    k. Export to: EndNote 
    l. File name: Tutorial.enl  

4. Search Biosis, then Import Directly 
    a. Search HUBiosis UH 
    b. Enter multiple sclerosis and botulinum toxin in the Search Box 
    c. Click Perform Search 
    d. Click Display 
    e. Click Results Manager 
    f. Click All in this set (1-28) 
    g. Click Complete Reference 
    h. Click Direct Export 
    i. Click Save 
    j. Export to:  EndNote 
    k. File name: Tutorial.enl 

5. Search PsycINFO, Save text file, then Import to EndNote 
    a. Search HUPsycINFO UH 
        (1) Enter foster care recidivism in the Search box 
            (a) Set drop down box to "in title" 
            (b) Click "all of the words" 
        (2) Click Search  
        (3) Click Save / Print / Email Records 
        (4) Use Records from the Current Database 
        (5) Click Save 
        (6) Save this file as foster.txt 
        (8) Click Close  

Switch to EndNote 

    b. Import PsycINFO records 
        (1) From the File menu, Click Import 
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        (2) Import Data File: foster.txt 
        (3) Import Option: Click Other Filters, then PsycINFO (CSA) 
        (4) Discard Duplicates 
        (5) No Translation 
        (6) Click Import 
 
5. Search UC Davis Harvest Library Catalog, Save text file, then Import to EndNote 
    a. Search the HUUC Davis Harvest Library CatalogUH 
        (1) Enter llamas in the Search box 
        (2) Change Keywords Anywhere to Title Words (drop down box) 
        (3) Click Submit 
        (4) Click Select All 
        (5) Click Email/Download 
        (6) Change Record Format from Brief to MARC tags 
        (7) Click Submit 
        (8) Save file as llamas.txt  

Switch to EndNote 

    b. Import Harvest records 
        (1) From the File menu, click Import 
        (2) Import Data File: llamas.txt 
        (3) Import Option: Click Other Filters, then U of California-Davis 
        (4) Discard Duplicates 
        (5) No Translation 
        (6) Click Import 

6. Search UC Melvyl Library Catalog, Save text file, then Import to EndNote 
    a. Search HUUC Melvyl Library Catalog UH 
        (1) Enter llamas in the Search box 
        (2) Click Search 
        (3) Click Print / Email 
        (4) Step 1 - Preview / Print 
        (5) Step 2 -  All 
        (6) Step 3 - Long Tagged 
        (7) Step 4 - All 
        (8) Step 5 - Save 
        (9) Step 6 - Preview / Print 
        (10) Save file as llamas.txt 

Switch to EndNote 

    b. Import PubMed records 
        (1) From the File menu, click Import 
        (2) Import Data File: llamas.txt 
        (3) Import Option: Click Other Filters, then U of California 
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        (4) Discard Duplicates 
        (5) No Translation 
        (6) Click Import 
 
 
Part 5: Entering References Manually 

1. Create a new record via keyboard 
    a. Open the Tutorial Library 
    b. From the References menu, click New Reference 
    c. Reference type: Book 
    d. Enter the following information: 
        Author: Lo, Bernard 
        Year: 2000 
        Title: Resolving ethical dilemmas: a guide for clinicians 
        City: Philadelphia 
        Publisher: Lippincott Williams & Wilkins 
        Keywords: Ethics, Medical; Decision Making; Life Support Care; Physician-Patient Relations  
    e. From the File menu, click Close Reference  

 
Part 6: Creating a Bibliography 

1. Search for a set of references 
    a. From the References Menu, click Search References 
    b. Enter Ethics as the first search term 
    c. Click And 
    d. Enter Dogs as the second search term 
    e. Click Search 

3. Print the bibliography 
    a. Select any style from the output style list on the main toolbar 
    b. From the File Menu, click Print 
    c. Click OK 
    d. From the References Menu, click Show All References 

 
Part 7: Using EndNote While Writing a Paper with Microsoft WORD  

1. Create a new manuscript and bibliography with cited EndNote references 
    a. Type the following text: 
        Renal transplantation is now widely considered the preferred mode of renal replacement  
        therapy. 
        From the Tools menu, click the EndNote 7 submenu, then Find Citation(s) 
        In the EndNote Find Citations dialog box: 
            (1) Type Gohh in the Find box 
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            (2) Click Search 
            (3) Click Insert  
    b. Add the following text: 
        The growing shortage of cadaver kidneys available for organ donation compared to the  
        growing demand has led to an increase in the use of living unrelated donors for renal  
        transplantation. 
        From the Tools menu, click EndNote 7 submenu, then Find Citation(s) 
        In the EndNote Find Citations dialog box: 
            (1) Type renal transplantation living unrelated donors in the Find box 
            (2) Click Search 
            (3) Highlight Samhan reference 
            (4) Click Insert 
    c. Add the following text: 
        Some people have argued that we may harm the donors in the long run.  The evidence,  
        however, is clearly not so. 
        From the Tools menu, click EndNote 7 submenu, then Find Citation(s) 
        In the EndNote Find Citations dialog box: 
            (1) Type Daar 1999 in the Find box 
            (2) Click Search 
            (3) Click Insert 
    d. From the File menu, Save As manuscript.doc 

2. Format the manuscript and bibliography 
    a. From WORD's Tool menu, click the EndNote 7 submenu, then Format Bibliography 
    b. In the EndNote Format Bibliography dialog box: 
        (1) Format document: manuscript.doc 
        (2) With output style: Click Browse: Select J Small Animal Practice 
        (3) Click OK 

3. Change the Bibliographic Style 
    a. From WORD's Tool menu, click the EndNote 7 submenu, then Format Bibliography 
    b. In the EndNote Format Bibliography dialog box: 
        (1) Format document: manuscript.doc 
        (2) With output style: J Amer Vet Med Assn 
        (3) Click OK 

 
Part 8: Using EndNote with Palm Operating System (OS) Handhelds 

1. Install EndNote for Palm OS and Transfer Database 
     a. Designate a single EndNote library for synchronizing 
        (1) From the Tools menu in EndNote, click on Configure Palm Sync 
            (a) Select an EndNote library from the drop down list 
            (b) Click OK to save setting 
    b. In the Palm Desktop Application 
        (1) Click Install 
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        (2) Select the EndNote.prc file located in the | EndNote | Palm folder 
    c. Perform an initial HotSync operation to copy EndNote software to the handheld device 
    d. Perform a second HotSync operation to copy the EndNote library to the handheld device 

Note: You can update your Palm device with only a single library. 
If you perform a HotSync operation with a new library, any existing library on your Palm device will 
be replaced. 

2. Synchronize Libraries 

Note: The handheld library must reside in main Palm memory. 
You cannot save a library to an expansion card. 

3. Start EndNote for Palm OS and Display References 
    a. On handheld, list the Available applications, tap on EndNote icon 
    b. Highlight the library name and tap Open to display the reference list 
        (1) To create a new reference, tap the New button 
        (2) To open a reference for viewing, tap twice on the author-year-title row 

4. View Library Statistics 
    a. Highlight the library name 
    b. Tap EndNote menu, then Library menu, then Info 

5. Enter, Edit, and Delete References 
    a. To enter a new EndNote reference on your handheld device 
        (1) Display the EndNote library reference list 
        (2) Tap New 
        (3) Select reference type from drop down list 
        (4) Enter text in appropriate fields 
        (5) Tap Save 
    b. To edit or delete a reference on your handheld device 
        (1) Display the EndNote library reference list 
        (2) Tap to highlight selected reference 
        (3) Display the Reference menu 
        (4) Select Edit or Delete 

6. Search a Handheld Library 
    a. To jump to a particular reference 
        (1) Enter characters to scroll to that text 
    b. To search by keyword 
        (1) Tap Find icon 
        (2) Enter keyword 
        (3) Tap OK 

7. EndNote Preferences 
    a. Display reference list 
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    b. Tap library name in title bar, then Options, then Preferences 
        (1) Show Splash Screen at Startup 
        (2) Default Reference Type 
        (3) Scroll button behavior in Edit View 
        
8. Beam References between Handhelds 
    a. To beam a reference or group of references to another Palm device 
        (1) EndNote for Palm OS must be installed on both Palm OS handheld devices 
        (2) Display the list of references in the list view 
        (3) Highlight the reference(s) to be beamed 
        (4) From the Reference menu, select Beam Reference 
        (5) On the receiving handheld, tap Yes on the Beam Receive dialog 

Note: You cannot beam the EndNote for Palm OS application itself nor an entire library. 
       
 
Related Links: 

HUEndNote Connection Files for UC Users UH 

HUUsing Citation Management Software with Vendor Databases UH 

HUEndNoteUH 

HUPubMed News Alert UH 

HUDownload Trial Version 
UH 

HUEndNote Tips UH 
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